Корзина
  • Добавьте товары в корзину.

Артикул: JG960A

HPE JG960A - Коммутатор Aruba 1950

Цена по запросу Стоимость зависит от выбранного способа оплаты и количества товара.

Подберем оборудование под ваши задачи
Поможем с выбором модели, совместимостью и подготовим коммерческое предложение
Вы можете добавить файлы с реквизитами компании, спецификацией или ТЗ

Не отвечаем 5 минут — скидка на весь заказ!

sale@ru-hpe.com

Нужна скидка? Звони — сделаем лучшее предложение

+7 499 322-95-34

Работаем по всей России

Возможны самовывоз и доставка по всей территории России

Надежность

Профессиональная поддержка

Коммутаторы серии HPE OfficeConnect 1950 - это самые передовые высокопроизводительные интеллектуальные коммутаторы HPE с веб-управлением, гигабитными портами и 10-гигабитными восходящими линиями связи. JG960A имеет 24 портов 10/100/1000, два медных порта 10GBASE T и два порта SFP + для оптоволоконных подключений SFP + / SFP. Ключевые особенности включают истинное стекирование, статическую маршрутизацию уровня 3, списки контроля доступа и вход в сеть 802.1X. Дополнительные функции включают три уровня протокола связующего дерева - STP, RSTP, MSTP - управление и маршрутизацию IPv4 / IPv6, корневую защиту STP и защиту от атак ARP и DOS. Является частью портфеля сетевых продуктов OfficeConnect для малого бизнеса от Hewlett Packard Enterprise.

Быстрая спецификация

На рисунке 1 показан внешний вид HPE JG960A.

HPE-JG960A-Внешний вид

Код Продукта

JG960A

Тип

Коммутатор HPE OfficeConnect 1950 24G 2SFP + 2XGT

Порты

· 24 портов RJ-45 10/100/1000 с автосогласованием (IEEE 802.3, тип 10BASE-T, IEEE 802.3u, тип 100BASE-TX, IEEE 802.3ab, тип 1000BASE-T)
· 2 фиксированных порта SFP + 1000/10000 SFP +
· 2 порта RJ-45 1 / 10GBASE-T

Увеличить пропускную способность

до 95.2 млн пакетов в секунду (64-байтовые пакеты)

Маршрутизация / Коммутационная способность

128 Гбит

Размеры (Ш х Г х В)

4.4 x 43.6 x 16 см (1.73 x 17.17 x 6.3 дюйма) (высота 1U)

Вес

3 кг (6.61 фунтов)

информация о продукте

На рисунке 2 показана передняя панель HPE JG960A.

HPE-JG960A-Передняя панель

24 10/100 / 1000Base-T порт Ethernet с автоопределением

2 SFP + порт

2 порта Ethernet с автоматическим определением скорости 1 / 10GBase-T

Консольный порт

Индикатор порта Ethernet 1 / 10GBase-T

светодиоды

Индикатор порта SFP +

Индикатор порта Ethernet 10/100 / 1000Base-T

На рисунке 3 показана задняя панель HPE JG960A.

HPE-JG960A-Задняя панель

Разъем питания переменного тока

Винт заземления

Сравнить с похожими товарами

Таблица 2 показывает сравнение.

Код Продукта

JG960A

JG961A

JG962A

JG963A

Тип

Коммутатор HPE OfficeConnect 1950 24G 2SFP + 2XGT

Коммутатор HPE OfficeConnect 1950 48G 2SFP + 2XGT

Коммутатор HPE OfficeConnect 1950 24G 2SFP + 2XGT PoE + (370 Вт)

Коммутатор HPE OfficeConnect 1950 48G 2SFP + 2XGT PoE + (370 Вт)

PoE мощность

Нет

Нет

370 Вт PoE + 2

370 Вт PoE + 2

Увеличить пропускную способность

до 95.2 млн пакетов в секунду (64-байтовые пакеты)

до 130.9 млн пакетов в секунду (64-байтовые пакеты)

до 95.2 млн пакетов в секунду (64-байтовые пакеты)

до 130.9 млн пакетов в секунду (64-байтовые пакеты)

Маршрутизация / Коммутационная способность

128 Гбит

176 Гбит

128 Гбит

176 Гбит

Получить более подробную информацию

У вас есть вопросы по JG960A

Свяжитесь с нами сейчас sales@ru-hpe.com.

Технические характеристики JG960A

General

Acoustic
Low-speed fan: 19.0 dB, High-speed fan: 44.5 dB; ISO 7779 Dual speed fan
Additional ports and slots
1 RJ-45 console port to access limited CLI port
Altitude
up to 5 km (16,404 ft)
Device management
RFC 2819 RMON
Dimensions (H x W x D)
4.4 x 43.6 x 16 cm (1.73 x 17.17 x 6.3 in) (1U height)
Emissions
FCC part 15 Class A; VCCI Class A; EN 55022 Class A; CISPR 22 Class A; EN 55024; EN 61000-3-2 2000, 61000-3-3; ICES-003 Class A
Frequency
50/60 Hz
General protocols
IEEE 802.1D MAC BridgesIEEE 802.1D Spanning Tree ProtocolIEEE 802.1p PriorityIEEE 802.1Q VLANsIEEE 802.1s Multiple Spanning TreesIEEE 802.1W Rapid Spanning Tree ProtocolIEEE 802.1XIEEE 802.3 Type 10BASE-TIEEE 802.3ab 1000BASE-TIEEE 802.3ad Link Aggregation Control Protocol (LACP)IEEE 802.3af Power over EthernetIEEE 802.3at PoE+IEEE 802.3i 10BASE-TIEEE 802.3x Flow ControlIEEE 802.3z 1000BASE-X
I/O ports and slots
· 24 RJ-45 auto-negotiating 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T)· 2 SFP+ fixed 1000/10000 SFP+ ports· 2 RJ-45 1/10GBASE-T ports
MAC Address Table Size
16384 entries
Management
· IMC - Intelligent Management Center· Limited command-line interface· Web browser· SNMP Manager· HTTPS· RMON1· FTP· Supported by HPE IMC and generic SNMP management platforms. Refer to documentation for MIB support details.
Maximum power rating
34 W1
Memory and processor
128 MB flashPacket buffer size: 1.5 MB1 GB SDRAM
MIBs
RFC 1213 MIB IIRFC 1493 Bridge MIBRFC 2021 RMONv2 MIBRFC 2233 Interface MIBRFC 2233 Interfaces MIBRFC 2571 SNMP Framework MIBRFC 2572 SNMP-MPD MIBRFC 2573 SNMP-Notification MIBRFC 2573 SNMP-Target MIBRFC 2613 SMON MIBRFC 2618 RADIUS Client MIBRFC 2620 RADIUS Accounting MIBRFC 2665 Ethernet-Like-MIBRFC 2667 IP Tunnel MIBRFC 2668 802.3 MAU MIBRFC 2674 802.1p and IEEE 802.1Q Bridge MIBRFC 2737 Entity MIB (Version 2)RFC 3414 SNMP-User based-SM MIBRFC 3415 SNMP-View based-ACM MIBRFC 3418 MIB for SNMPv3
Mounting and enclosure
Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included)
Network management
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)IEEE 802.1D (STP)RFC 1215 SNMP Generic traps
Nonoperating/Storage relative humidity
5% to 95%, noncondensing
Nonoperating/Storage temperature
-40°C to 70°C (-40°F to 158°F)
Operating relative humidity
10% to 90%, noncondensing
Operating temperature
0°C to 45°C (32°F to 113°F)
PoE power
N/A
QoS/CoS
IEEE 802.1p (CoS)
Routing table size
32 entries (IPv4), 32 entries (IPv6)
Routing/switching Capacity
128 Gbps
Safety
UL 60950; IEC 60950-1; EN 60950-1; GB 4943.1
Security
IEEE 802.1X Port Based Network Access Control
Throughput
up to 95.2 Mpps (64-byte packets)
Type
HPE OfficeConnect 1950 24G 2SFP+ 2XGT Switch
Voltage
100 - 240 V ac, rated
Weight
3 kg (6.61 lb)

Отзывы о товаре

Нет отзывов об этом товаре.
Написать отзыв

Рейтинг

Нажимая на кнопку «Продолжить», вы соглашаетесь с условиями документа Политика конфиденциальности.

Аналогичные товары

Официальный поставщик HPE

Продажи на территории России

Оптовые и розничные продажи

Снижение логистических расходов

Индивидуальные условия

Выгода без посредников

Единая система поставок

Весь ассортимент на складе