Корзина
  • Добавьте товары в корзину.

Артикул: JG537A

JG537A - Коммутатор HP 1900

Цена по запросу Стоимость зависит от выбранного способа оплаты и количества товара.

Подберем оборудование под ваши задачи
Поможем с выбором модели, совместимостью и подготовим коммерческое предложение
Вы можете добавить файлы с реквизитами компании, спецификацией или ТЗ

Не отвечаем 5 минут — скидка на весь заказ!

sale@ru-hpe.com

Нужна скидка? Звони — сделаем лучшее предложение

+7 499 322-95-34

Работаем по всей России

Возможны самовывоз и доставка по всей территории России

Надежность

Профессиональная поддержка

Коммутаторы серии HPE OfficeConnect 1910 - это «умные» коммутаторы Fast Ethernet с веб-управлением, поддерживающие статическую маршрутизацию 3-го уровня, списки контроля доступа, вход в сеть 802.1X - самые передовые интеллектуальные коммутаторы Fast Ethernet от HP Networking. JG537A имеет 8 портов 10/100 PoE + и два комбинированных порта SFP Gigabit 10/100/1000 для оптоволоконного подключения. Эта модель поддерживает стандарт IEEE 802.3at Power over Ethernet с бюджетом мощности 62 Вт. Примечательные дополнительные функции включают три уровня протокола связующего дерева STP, RSTP, MSTP, управление и маршрутизацию IPv4 / IPv6, корневую защиту STP и защиту от атак ARP и DOS. Является частью портфеля сетевых продуктов OfficeConnect для малого бизнеса от Hewlett Packard Enterprise.

Быстрая спецификация

На рисунке 1 показан внешний вид HPE JG537A.

HPE-JG537A-Внешний вид

Код Продукта

JG537A

Тип

Коммутатор HPE OfficeConnect 1910 8 PoE +

Порты

· 8 портов RJ-45 10/100 PoE + с автоматическим определением скорости (IEEE 802.3, тип 10BASE-T, IEEE 802.3u, тип 100BASE-TX, IEEE 802.3at PoE +)

Дуплекс: половинный или полный

· 2 порта двойного назначения

Каждый порт может использоваться как порт RJ 45 10/100/1000 Мбит / с (IEEE 802.3, тип 10BASE-T, IEEE 802.3u, тип 100BASE-TX, IEEE 802.3ab, тип 1000BASE-T) или как слот SFP 100/1000 Мбит / с ( IEEE 802.3u, тип 100BASE-FX, IEEE 802.3z, тип 1000BASE-X)

· 1 консольный порт RJ-45 для доступа к ограниченному порту CLI
· Поддерживает до 8 портов 10/100 с автоматическим определением скорости плюс 2 порта двойного назначения: порт RJ-45 10/100/1000 или слот SFP 100/1000

Увеличить пропускную способность

до 4.2 Мп / с (64-байтовые пакеты)

Емкость маршрутизации / коммутации

5.6 Gb / s

Возможность PoE

62W

Размеры (В х Ш х Г)

4.4 х 33 х 23 см (1.73 х 12.99 х 9.06 в)

Вес

2.1 кг (4.63 фунтов)

информация о продукте

На рисунке 2 показана передняя панель HPE JG537A.

HPE-JG537A-Передняя панель

8 порта RJ-45 10/100 PoE + с автоматическим определением скорости

Комбинированный интерфейс

Консольный порт

Индикатор порта

Индикатор питания

Сравнить с похожими товарами

Таблица 2 показывает сравнение.

Код Продукта

JG536A

JG537A

JG538A

JG539A

JG540A

Тип

Коммутатор HPE OfficeConnect 1910 8

Коммутатор HPE OfficeConnect 1910 8 PoE +

Коммутатор HPE OfficeConnect 1910 24

Коммутатор HPE OfficeConnect 1910 24 PoE +

Коммутатор HPE OfficeConnect 1910 48

PoE поддерживается

Нет

62 Вт PoE +

Нет

180 Вт PoE +

Нет

Увеличить пропускную способность

до 4.2 Мп / с (64-байтовые пакеты)

до 4.2 Мп / с (64-байтовые пакеты)

до 6.6 Мп / с (64-байтовые пакеты)

до 6.6 Мп / с (64-байтовые пакеты)

до 13.1 Мп / с (64-байтовые пакеты)

Маршрутизация / Коммутационная способность

5.6 Gb / s

5.6 Gb / s

8.8 Gb / s

8.8 Gb / s

17.6 Gb / s

Получить более подробную информацию

У вас есть вопросы по JG537A

Свяжитесь с нами сейчас sales@ru-hpe.com.

Технические характеристики JG537A

General

Device management
RFC 2819 RMON
Dimensions (H x W x D)
4.4 x 33 x 23 cm (1.73 x 12.99 x 9.06 in)
Emissions
FCC part 15 Class AVCCI Class AEN 55022 Class ACISPR 22 Class AEN 55024EN 61000-3-2 200061000-3-3ICES-003 Class A
Frequency
50/60 Hz
General protocols
IEEE 802.1D MAC BridgesIEEE 802.1p PriorityIEEE 802.1Q VLANsIEEE 802.1s (MSTP)IEEE 802.1w Rapid Reconfiguration of Spanning TreeIEEE 802.3 Type 10BASE-TIEEE 802.3ab 1000BASE-TIEEE 802.3ad Link Aggregation Control Protocol (LACP)IEEE 802.3i 10BASE-TIEEE 802.3x Flow ControlIEEE 802.3z 1000BASE-X
MAC Address Table Size
8192 entries
Management
IMC - Intelligent Management Centerlimited command-line interfaceWeb browserSNMP ManagerIEEE 802.3 Ethernet MIB
Maximum power rating
90 W
Memory and processor Module
MIPS @ 500 MHz, 32 MB flash, 128 MB RAM; packet buffer size: 512 KB
MIBs
RFC 1213 MIB IIRFC 1493 Bridge MIBRFC 2021 RMONv2 MIBRFC 2233 Interface MIBRFC 2571 SNMP Framework MIBRFC 2572 SNMP-MPD MIBRFC 2573 SNMP-Notification MIBRFC 2573 SNMP-Target MIBRFC 2613 SMON MIBRFC 2618 RADIUS Client MIBRFC 2620 RADIUS Accounting MIBRFC 2665 Ethernet-Like-MIBRFC 2667 IP Tunnel MIBRFC 2668 802.3 MAU MIBRFC 2674 802.1p and IEEE 802.1Q Bridge MIBRFC 2737 Entity MIB (Version 2)RFC 3414 SNMP-User based-SM MIBRFC 3415 SNMP-View based-ACM MIBRFC 3418 MIB for SNMPv3
Mounting
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included)
Network management
IEEE 802.1AB Link Layer Discovery Protocol (LLDP)IEEE 802.1D (STP)
Non-operating/storage relative humidity
10% to 95%, noncondensing
Non-operating/storage temperature
-40° to 70°C (-40° to 158°F)
Operating relative humidity
10% to 90%, non-condensing
Operating temperature
0° to 40°C (32° to 104°F)
PoE Capability
62 W PoE+
Ports
· 8 RJ-45 autosensing 10/100 PoE+ ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3at PoE+)Duplex: half or full· 2 dual-personality portsEach port can be used as a RJ 45 10/100/1000 Mbps port (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T) or as a SFP 100/1000 Mbps slot (IEEE 802.3u Type 100BASE-FX, IEEE 802.3z Type 1000BASE-X)· 1 RJ-45 console port to access limited CLI port· Supports a maximum of 8 autosensing 10/100 ports plus 2 dual-personality ports either RJ-45 10/100/1000 port or SFP 100/1000 slot
QoS/CoS
IEEE 802.1P (CoS)
Routing table size
32 entries (IPv4)32 entries (IPv6)
Routing/switching Capacity
5.6 Gb/s
Safety
IEC 60950-1EN 60950-1UL 60950-1 2nd EditionCSA C22.2 No. 60950-1-07 2nd Edition
Security
IEEE 802.1X Port Based Network Access Control
Throughput
up to 4.2 Mp/s (64-byte packets)
Type
HPE OfficeConnect 1910 8 PoE+ Switch
Voltage
100-240 V ac
Weight
2.1 kg (4.63 lb)

Отзывы о товаре

Нет отзывов об этом товаре.
Написать отзыв

Рейтинг

Нажимая на кнопку «Продолжить», вы соглашаетесь с условиями документа Политика конфиденциальности.

Аналогичные товары

JG536A - Коммутатор HP 1900
JG536A

JG536A - Коммутатор HP 1900

JG538A - Коммутатор HP 1900
JG538A

JG538A - Коммутатор HP 1900

JG539A - Коммутатор HP 1900
JG539A

JG539A - Коммутатор HP 1900

JG540A - Коммутатор HP 1900
JG540A

JG540A - Коммутатор HP 1900

516733-B21 HP Procurve 6120XG blade switch
516733-B21

516733-B21 HP Procurve 6120XG blade switch

J4902A HP ProCurve 6108 Switch
J4902A

J4902A HP ProCurve 6108 Switch

Официальный поставщик HPE

Продажи на территории России

Оптовые и розничные продажи

Снижение логистических расходов

Индивидуальные условия

Выгода без посредников

Единая система поставок

Весь ассортимент на складе